Messagepar d9pouces » 15 Février 2012, 21:51
Suite à un changement de paramètres dans les cookies, certains membres rencontrent des problèmes de connexion.

Pour pouvoir se connecter à nouveau, il faut supprimer les cookies du navigateur ; utiliser la fonction « supprimer les cookies » intégrée au forum est malheureusement inutile dans le cas présent.

Les captures d'écran sont faites avec Mac OS X et non Windows, donc elles peuvent différer légèrement de ce que vous avez.

Firefox
Image
Cliquer sur « outils », « supprimer l'historique récent », bien mettre « tout » comme intervalle à effacer, déplier en cliquant sur le triangle pour ne cocher que cookies, puis choisir « effacer maintenant ».
Autre explication


Chrome
Image
Cliquer sur la clef à molette, puis « outils », « effacer les données de navigation », ne cocher que les cookies.
Il faut bien faire attention à effacer les cookies depuis toujours (et non ceux des dernières heures ou jours) et cliquer sur effacer les données de navigation.

Opera
Image
Cliquer sur « Outils », « Avancé », « Cookies…», puis vous pouvez rechercher tout ce qui contient aviationsmilitaires et l'effacer.
Autre explication

Internet Explorer
Windows Vista, Internet Explorer 7/8
Autre explication, pour WIndows XP, Vista, 7 et Internet Explorer 6/7/8/9

Et tous ces points d'exclamation, vous avez remarqué ? Cinq ! C'est la marque d'un aliéné qui porte son slip sur la tête. L'opéra fait cet effet à certains.
Terry Pratchett

Connexion

Connexion auto.

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 0 invité(s)